<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		

	<base href="https://catholicdioceseofwichita.org/avance-catolico/28458-avance-catolico-viernes-21-de-diciembre-2018" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="'wichita diocese', 'diocese of wichita, kansas', 'wichita', 'catholic diocese', 'bishop kemme', 'bishop carl kemme'" />
	<meta name="author" content="Don McClane" />
	<meta name="google-site-verification" content="kDSkqXFKZdCbb_v5SLE_uZ5GuOuvAkGaI5EJfSWq374" />
	<meta name="description" content="Official website of the Catholic Diocese of Wichita." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Avance Católico, Viernes, 21 de Diciembre, 2018</title>
	<link href="https://catholicdioceseofwichita.org/component/search/?Itemid=3804&amp;catid=1004&amp;id=28458&amp;format=opensearch" rel="search" title="Search Catholic Diocese of Wichita" type="application/opensearchdescription+xml" />
	<link href="https://catholicdioceseofwichita.org/plugins/content/rokcomments/css/rokcomments.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/rokbox/assets/styles/rokbox.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/grid-responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_clarion_responsive/css/gantry-core.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_clarion_responsive/css/main-light.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_clarion_responsive/css/backgrounds.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_clarion_responsive/css/typography.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_clarion_responsive/css/extensions.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_clarion_responsive/css/extensions-light.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_clarion_responsive/css/responsive.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_clarion_responsive/css/demo-styles.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_clarion_responsive/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/libraries/gantry/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_clarion_responsive/css/joomla.css" rel="stylesheet" type="text/css" />
	<link href="/templates/rt_clarion_responsive/css/fusionmenu.css" rel="stylesheet" type="text/css" />
	<style type="text/css">
.readon, #rt-main-container .module-content ul.menu > li:hover > a, #rt-main-container .module-content ul.menu > li:hover > .item, #rt-main-container .module-content ul.menu > li:hover > .separator, #rt-main-container .module-content ul.menu > li.active > a, #rt-main-container .module-content ul.menu > li.active > .item, .logo-block #logo-color, #rt-accessibility #rt-buttons a, .rt-article-icons ul li a, .title1 .arrow-box, .box3 .rt-block, body .rg-ss-controls .next:hover, body .rg-ss-controls .prev:hover, .roknewspager-li.active h3, .featuretable .featuretable-col.highlight, .featuretable .featuretable-col.highlight .featuretable-head, .featuretable-col.highlight .featuretable-cell.bg, .roktabs-wrapper .arrow-next, .roktabs-wrapper .arrow-prev,.rokminievents-wrapper .timeline .progress .knob, #gantry-totop:hover, .rokgallery-wrapper .rg-gm-slice:before, body .rg-ss-progress {background-color:#006782;}
button, a.btn, input.button {background-color:#006782;}
.roknewspager-li.active h3, .readon, button, a.btn, input.button {border: 1px solid #006782;}
a, .menutop a:hover, .menu a:hover, .menutop li.active a, .menu li.active a, .menutop ul li > .item:hover, .menutop li.f-menuparent-itemfocus > .item, .menutop ul li.active > .item, .menutop li.active.f-menuparent-itemfocus > .item, .menu li:hover .nolink, .module-content ul.menu li.parent li a:hover span, .module-content ul.menu li.parent li .item:hover span, .module-content ul.menu li.parent li .separator:hover span, .module-content ul.menu li.parent li.active.current > a > span, .module-content ul.menu li.parent li.active.current > .item > span, .module-content ul.menu li.parent li.active.current > .separator > span, .module-content ul.menu li.parent li#current.active > a > span, .module-content ul.menu li.parent li#current.active > .item > span, .module-content ul.menu li.parent li#current.active > .separator > span, .module-title .title span, .article-header .title span, #rt-main-container article h2 span, .roktabs ul li.active, .featuretable .featuretable-head, #roktwittie .status .header .name, .rokminievents-badge .day, .rokminievents-title, .rokminievents-title-nolink, .timeline-dates.date-inline .active, .rg-grid-view .item-title, .rg-list-view .item-title,.rg-detail-item-title  {color:#006782;}
body .rg-ss-container {border-top: 5px solid #006782;}
body .rg-ss-caption {background-color:rgba(0,103,130,0.5);}
p.dropcap6:first-letter, p.dropcap7:first-letter, em.highlight {background:#006782;}
body ul.checkmark li:after, body ul.circle-checkmark li:before, body ul.square-checkmark li:before, body ul.circle-small li:after, body ul.circle li:after, body ul.circle-large li:after {border-color:#006782;}
body ul.triangle-small li:after, body ul.triangle li:after, body ul.triangle-large li:after {border-color: transparent transparent transparent #006782;}
#k2Container .catItemReadMore, #k2Container .moduleItemReadMore, #k2Container .userItemReadMore, #k2Container .tagItemReadMore,#k2Container .genericItemReadMore, #k2Container .latestItemReadMore,#k2Container .k2TagCloudBlock a:hover, div.k2ItemsBlock ul li div.moduleItemTags a:hover, div.itemTagsBlock ul.itemTags li:hover, div.userItemTagsBlock ul.userItemTags li:hover, div.latestItemTagsBlock ul.latestItemTags li:hover, .k2UserBlock .button, .k2CalendarBlock table.calendar tr td.calendarToday, div.itemToolbar ul li a#fontDecrease img, div.itemToolbar ul li a#fontIncrease img  {background-color:#006782;}
#k2Container span.itemHits {color:#006782;}
div.k2TagCloudBlock a:hover,div.catItemTagsBlock ul.catItemTags li:hover, #k2Container .button, span.catItemAddLink, span.userItemAddLink {background-color:#006782 !important;}
body #logo-inner {width:190px;height:60px;}div.mod_search1710 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?c55400b4ea8346ee550d843c81c8bcc0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?c55400b4ea8346ee550d843c81c8bcc0" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?c55400b4ea8346ee550d843c81c8bcc0" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?c55400b4ea8346ee550d843c81c8bcc0" type="text/javascript"></script>
	<script src="/media/system/js/mootools-core.js?c55400b4ea8346ee550d843c81c8bcc0" type="text/javascript"></script>
	<script src="/media/system/js/core.js?c55400b4ea8346ee550d843c81c8bcc0" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?c55400b4ea8346ee550d843c81c8bcc0" type="text/javascript"></script>
	<script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/gantry-inputs.js" type="text/javascript"></script>
	<script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
	<script src="/modules/mod_roknavmenu/themes/fusion/js/fusion.js" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?c55400b4ea8346ee550d843c81c8bcc0" type="text/javascript"></script>
	<script type="text/javascript">
jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};InputsExclusion.push('.content_vote','#rt-popup','#rt-popuplogin','#vmMainPage','#community-wrap')window.addEvent("domready", function(){ if (typeof SmoothScroll != "undefined") new SmoothScroll(); else new Fx.SmoothScroll(); });                window.addEvent('domready', function() {
                    new Fusion('ul.menutop', {
                        effect: 'slide and fade',
                        opacity:  1,
                        hideDelay:  500,
                        centered:  0,
                        tweakInitial: {'x': -8, 'y': -10},
                        tweakSubsequent: {'x':  -8, 'y':  -11},
                        tweakSizes: {'width': 18, 'height': 20},
                        menuFx: {duration:  300, transition: Fx.Transitions.Circ.easeOut}
                    });
                });
                

            window.addEvent('domready', function(){
                document.getElements('[data-rt-menu-mobile]').addEvent('change', function(){
                    window.location.href = this.value;
                });
            });
	</script>
    <link rel="shortcut icon" href="/content/images/favicon.ico" />
    <link href="/content/style.css" rel="stylesheet" type="text/css" />
    <script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1738959-16');
ga('require', 'displayfeatures');
ga('send', 'pageview');

</script>

</head>
	<body  class="main-body-light bgstyle-wavy-lines-light font-family-clarion font-size-is-default menu-type-fusionmenu menu-fusionmenu-position-navigation-b layout-mode-responsive inputstyling-enabled-1 typography-style-light col12 subsite-catholic-advance option-com-content menu-avance-catolico ">
				<div id="rt-drawer">
			<div class="rt-container">
								<div class="clear"></div>
			</div>
		</div>
				<div class="rt-container">
			<div id="rt-container-bg">
				<div id="rt-container-bg2">
										<div id="rt-top">
						<div id="rt-top2">
							<div class="rt-grid-9 rt-alpha">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custom"  >
	<p style="text-align: center;"><em><strong><a href="http://catholicdioceseofwichita.org/welcome"><span style="font-size: large;">NEW OR RETURNING TO OUR FAITH?</span></a><br /></strong></em></p></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                    	
</div>
<div class="rt-grid-3 rt-omega">
                    <div class="search-right">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<div class="searchsearch-right mod_search1710">
	<form action="/avance-catolico" method="post" class="form-inline">
		<label for="mod-search-searchword1710" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword1710" maxlength="200"  class="inputbox search-query input-medium" type="search" size="25" placeholder="St. Anthony help me find..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="3804" />
	</form>
</div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                            </div>
			
</div>
							<div class="clear"></div>
						</div>
					</div>
																				<div id="rt-navigation">
						<div class="rt-container">
							
<div class="rt-grid-6 rt-alpha">
    		<div class="rt-block logo-block">
			    	    	<a href="/home" id="rt-logo"><span id="logo-color"></span><span id="logo-inner"></span></a>
					</div>
	    
</div>
<div class="rt-grid-6 rt-omega">
    	<div class="rt-block menu-block">
		<div class="rt-menubar fusionmenu">
    <ul class="menutop level1 " >
                        <li class="item5645 root" >
                            <a class="orphan item bullet" href="/advance"  >
                    <span>
                                        Home                                                            </span>
                </a>
            
                    </li>
                                <li class="item3804 active root" >
                            <a class="orphan item bullet" href="/avance-catolico"  >
                    <span>
                                        Avance Católico                                                            </span>
                </a>
            
                    </li>
                                <li class="item3806 parent root" >
                            <a class="daddy item bullet" href="/news"  >
                    <span>
                                        News                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item4533" >
                            <a class="orphan item bullet" href="/news/parish-news"  >
                    <span>
                                        Parish News                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item3807" >
                            <a class="orphan item bullet" href="/news/diocesan-news-list"  >
                    <span>
                                        Diocesan News                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item3808" >
                            <a class="orphan item bullet" href="/news/national-and-world-news-list"  >
                    <span>
                                        National and World News                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item3809" >
                            <a class="orphan item bullet" href="/news/feature-articles-list"  >
                    <span>
                                        Feature Articles                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item4534" >
                            <a class="orphan item bullet" href="/news/columns"  >
                    <span>
                                        Columns                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item3803" >
                            <a class="orphan item bullet" href="/news/obituaries"  >
                    <span>
                                        Obituaries                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item3812 root" >
                            <a class="orphan item bullet" href="/advertising"  >
                    <span>
                                        Advertising                                                            </span>
                </a>
            
                    </li>
                                <li class="item3813 parent root" >
                            <a class="daddy item bullet" href="/more/archives"  >
                    <span>
                                        More                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item3802" >
                            <a class="orphan item bullet" href="/more/archives"  >
                    <span>
                                        Archives                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item5535" >
                            <a class="orphan item bullet" href="https://www.newspapers.com/title_4467/the_catholic_advance/" target="_blank" >
                    <span>
                                        Catholic Advance on newspapers.com                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item3815" >
                            <a class="orphan item bullet" href="/more/links"  >
                    <span>
                                        Links                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item3816" >
                            <a class="orphan item bullet" href="/more/downloads"  >
                    <span>
                                        Downloads                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item3810" >
                            <a class="orphan item bullet" href="/more/picture-gallery"  >
                    <span>
                                        Picture Gallery                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item3828" >
                            <a class="orphan item bullet" href="/more/advance-podcast"  >
                    <span>
                                        Advance Podcast                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item3801 root" >
                            <a class="orphan item bullet" href="/contact-us-advance"  >
                    <span>
                                        Contact Us                                                            </span>
                </a>
            
                    </li>
                                <li class="item3817 root" >
                            <a class="orphan item bullet" href="http://www.digitalcatholicadvance.org"  >
                    <span>
                                        Digital                                                            </span>
                </a>
            
                    </li>
                    </ul>
</div>		<div class="clear"></div>
	</div>
	<div class="rt-menu-mobile">
    <select data-rt-menu-mobile>
                                    <option value="/advance"> Home</option>

                                                                <option value="/avance-catolico" selected="selected"> Avance Católico</option>

                                                                <option value="/news"> News</option>

                                <option value="/news/parish-news">&mdash; Parish News</option>

                                                <option value="/news/diocesan-news-list">&mdash; Diocesan News</option>

                                                <option value="/news/national-and-world-news-list">&mdash; National and World News</option>

                                                <option value="/news/feature-articles-list">&mdash; Feature Articles</option>

                                                <option value="/news/columns">&mdash; Columns</option>

                                                <option value="/news/obituaries">&mdash; Obituaries</option>

                                                                                <option value="/advertising"> Advertising</option>

                                                                <option value="/more/archives"> More</option>

                                <option value="/more/archives">&mdash; Archives</option>

                                                <option value="https://www.newspapers.com/title_4467/the_catholic_advance/">&mdash; Catholic Advance on newspapers.com</option>

                                                <option value="/more/links">&mdash; Links</option>

                                                <option value="/more/downloads">&mdash; Downloads</option>

                                                <option value="/more/picture-gallery">&mdash; Picture Gallery</option>

                                                <option value="/more/advance-podcast">&mdash; Advance Podcast</option>

                                                                                <option value="/contact-us-advance"> Contact Us</option>

                                                                <option value="http://www.digitalcatholicadvance.org"> Digital</option>

                                        </select>
</div>
</div>
							<div class="clear"></div>
						</div>
					</div>
															<div id="rt-transition">
						<div id="rt-main-container">
																					<div id="rt-body-surround">
								<div class="rt-container">
																																												              
<div id="rt-main" class="mb12">
	<div class="rt-container">
		<div class="rt-grid-12">
			<div id="rt-main-column">
												<div class="rt-block component-block">
					<div id="rt-mainbody">
						<div class="component-content rt-joomla">
							<article class="item-page" itemscope itemtype="http://schema.org/Article">
<meta itemprop="inLanguage" content="en-GB" />
	<h2 itemprop="name">
					Avance Católico, Viernes, 21 de Diciembre, 2018					</h2>
	




	<dl class="article-info">
	<dt class="article-info-term">Details</dt>
	<dd class="create">
		<time datetime="2018-12-18T13:31:06-06:00" itemprop="dateCreated">
			Tuesday, 18 December 2018		</time>
	</dd>
	</dl>



<div itemprop="articleBody">
	<figure class="pull-center"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/advance/general/18c/1221Sdancers.jpg" alt="" />
<figcaption>Jóvenes Danzantes honran a Nuestra Señora de Guadalupe durante su celebración en la Catedral de la Inmaculada Concepción el pasado miércoles 12 de diciembre. Una variedad de actividades se llevaron a cabo en la Diócesis en honor a la Virgen. (Foto Avance)</figcaption>
</figure>
<p><b>Celebración Guadalupana, celebración familiar</b><br /> Durante estos días de Adviento, la Iglesia universal se llena de gozo a través de dos celebraciones marianas previas al nacimiento de Jesús: La Fiesta a la Inmaculada Concepción (diciembre 8) y a Nuestra Señora de Guadalupe (diciembre 12).<br /> Esta fiesta guadalupana, que nuestros hermanos mexicanos han propagado desde la Basílica y Santuario de Guadalupe ubicado en el cerro del Tepeyac hasta los confines del mundo, lleva consigo una serie de tradiciones que como católicos y especialmente como hispanos, nos debemos de sentir orgullosos, ya que gracias a la figura de la “Virgen Morenita” recordamos nuestras raíces (de dónde venimos, nuestros antepasados indígenas, los platos típicos) entendemos que la gracia de Dios es para todos (no solamente para el rico o religioso, sino también para el pobre o aquel con poca formación doctrinal), comprendemos que para Dios no hay cosas imposibles (florecieron rosas de castilla en invierno) pero sobre todo, vivimos esta fiesta en familia (abuelos, padres, hijos y familiares se congregan bajo un mismo fin).<br /> Nos queremos detener en esta ultima tradición porque nos parece importante resaltar que la familia hispana – concretamente en los Estados Unidos – sin importar su origen cultural sigue participando de esta celebración en familia, superando en algunos Estados las inclemencias del frio o la Nieve; sigue participando de esta celebración en familia, a pesar del cansancio que depara el trabajo duro de todo un día; sigue participando de esta celebracion en familia, padres que viven esta fecha con mucha piedad al conocer un poco más el significado y la importancia que tiene para su cultura esta fiesta, junto a sus hijos que siendo americanos (la mayoría de ellos) aprenden y fortalecen esta tradición para el futuro.<br /> Siguen participando de eta celebracion en familia, porque es un motivo más para compartir a través de un delicioso plato lo que tenemos, y hacer comunidad por medio de la piedad y la tradición popular, impulso y luz en la Nueva Evangelización.<br /> Familia, los invitamos a continuar haciendo de esta Fiesta Guadalupana, una de las grandes celebraciones parroquiales, ya que a través de ella podemos buscar el mejor pretexto para entender que en el extranjero no existen diferencias de banderas, puesto que, como hispanos, formamos una sola comunidad. Así, “Desde entonces para el hispano, ser guadalupano es algo esencial”<br /> Que Nuestra Madre del cielo, siga intercediendo por cada una de las familias, haciendo de lo imposible, posible para la Gloria de Dios.<br /> Para mas información, visite www.iglesiasdomesticas.com</p>
<p><b>El obispo reflexiona sobre la visión del plan pastoral</b><br /> Estimados hermanos y hermanas en Cristo:<br /> Recientemente, promulgué una nueva Visión pastoral, Misión y tres prioridades generales para la Diócesis de Wichita, que representarán nuestro enfoque común para vivir más profundamente la fe católica en los próximos años. Espero que haya tenido la oportunidad de leer y reflexionar sobre este documento. Le invito a orar sobre cómo puede ser parte vital para hacerlo realidad. En esta columna y en las futuras, quiero compartir algunas de mis propias reflexiones. Hoy me concentraré en nuestra visión.<br /> La Visión de la Diócesis Católica de Wichita es que todos los hijos de Dios responderán al llamado de Cristo de volverse plenamente vivos como discípulos misioneros.<br /> Desde que llegué como su obispo hace un poco más de cuatro años, muchos me han preguntado cuál es mi visión para la diócesis, hacia dónde veo que se dirige la diócesis o en qué veo que se va convirtiendo la diócesis. El tiempo desde entonces ha sido un tiempo de discernimiento orante.<br /> Lo que ya veo es una diócesis rica en bendiciones. Por esto, damos gracias a Dios y a todos los que nos han precedido: obispos, sacerdotes y laicos que han respondido tan bien a la invitación del stewardship/compartir. Somos beneficiarios de este legado espiritual y pastoral.<br /> A pesar de que tengo toda la esperanza y expectativa de continuar el trabajo importante de stewardship/compartir lo cual nos ha hecho quienes somos hoy, también pienso que nos encontramos en una encrucijada de caminos que va a requerir que nosotros profundicemos sobre nuestro compromiso y de responder con mucha más generosidad a la invitación de ser sus discípulos.<br /> Es mi deseo, y espero que también el de ustedes, que profundicemos el vivir la fe Católica a través de la evangelización, de un stewardship/compartir renovado y de una vida familiar y parroquial renovada. Con el propósito de describir esta vida más profunda, hemos escogido la frase “Plenamente Vivos” como una manera de proclamar lo que esperamos lograr, una diócesis, parroquias, familias, corazones y almas plenamente vivas en Cristo.<br /> Hace mucho tiempo Jesús dijo, pero estoy seguro de que Él nos lo dice hoy en este tiempo turbulento del siglo 21, «Yo he venido para que tengan vida y la tengan en abundancia» (Juan 10:10). La vida en abundancia solo puede verdaderamente venir del conocer, amar y servir a Jesús, quien se encuentra en el horizonte de nuestro futuro como el camino, la verdad y la vida. Nuestra fe es una respuesta a su invitación a estar plenamente vivos como discípulos misioneros. Les pido a todos que nos preguntemos: ¿estamos plenamente vivos en Cristo? ¿Es Jesús el centro y la fuente de la vida que vivimos, en nuestras relaciones con los demás, en la familia, en nuestra vida profesional, en nuestras parroquias, en esta diócesis y en toda la iglesia? La visión de nuestra diócesis es en realidad un llamado a una conversión más profunda a Cristo en cada uno de los aspectos de cómo vivimos. Solo mediante una conversión tan radical de la mente, el corazón y el alma, llegaremos a estar “completamente vivos”, un llamado que he escuchado y sentido en mi propio corazón. Espero que usted también escuche ese llamado y responda con valentía, confianza y perseverancia.<br /> Una vez que experimentamos esta vida más profunda y más completa en Cristo, entonces salimos como discípulos misioneros con el poder del Espíritu Santo, el Señor y dador de la vida. Esta frase, “discípulo misionero”, está cerca de la mente y el corazón de nuestro Santo Padre, el Papa Francisco, quien en su exhortación apostólica, La Alegría del Evangelio, nos llama a todos a abrazar un espíritu misionero, a ir más allá de lo familiar y lo cómodo y para llevar la Buena Nueva que hemos escuchado y con el que nos esforzamos por vivir para compartirla con alegría con todos. Esto sucede cuando los demás ven la alegría en nuestros corazones, las sonrisas en nuestras caras, el amor que mostramos como signos externos de una conversión interior. El gozo de estar “plenamente vivo” en Cristo cautivará a aquellos cuyos corazones están llenos de profunda tristeza, angustia y ansiedad. Este es el espíritu misionero que imagino para nosotros, de modo que muchos más estarán “plenamente vivos” con fe, esperanza y amor en Cristo Jesús.<br /> Que Dios nos haga realidad esta visión y nos ayude a crecer para estar “plenamente vivos” como discípulos misioneros de Jesucristo. Dios los bendiga a todos.<br /> + Obispo Carl A. Kemme</p>
<p><b>Dar comida al hambriento en El Lord’s Diner</b><br /> “Para reconocer a Cristo, para amarnos unos a otros, para compartir la vida, en la fracción del pan.” The Lord’s Diner existe para combatir el hambre en la comunidad. La misión principal del comedor de Dios es servir una comida nutritiva con dignidad y respeto a cualquier persona que tenga hambre.<br /> El Lord’s Diner sirve cena los 365 días del año. Cuenta con un personal pequeño, asistido por más de 6,000 voluntarios que representan muchas denominaciones y fes, prepara y sirve comida caliente y nutritiva con un espíritu de compasión, respeto y servicio amoroso.<br /> El Lord’s Diner actualmente sirve un promedio de 2,500 comidas por noche en dos comedores (uno en el centro y uno en el sur de Wichita) y tres camionetas de comida (en Wichita, una en el noroeste, en el sureste y en el noreste), a cualquier huésped que necesite una cena nutritiva, del cual 60 por ciento son familias y un 20 por ciento son Hispanos.<br /> Este ministerio depende mucho de voluntarios listos para servir y ayudar a muchos adultos/jóvenes/niños que tienen hambre. Los voluntarios pueden ayudar de muchas maneras:<br /> • Preparación: 10 a.m. a 2 p.m.<br /> • Servidores en las camionetas de comida 3:45 a 6:15 p.m.<br /> • Servidores nocturnos de 5:15 a 7:45 p.m.<br /> Si desea unirse a nosotros, llame al 316-266-4966 y hable con Sarah Hoffman.</p>
<p><b>La intención del Papa para diciembre</b><br /> Por la Evangelización: Al servicio de la transmisión de la fe. Para que las personas dedicadas al servicio de la transmisión de la fe encuentren un lenguaje adaptado al presente, en diálogo con la cultura.</p>
<figure class="pull-center"><img style="display: block; margin-left: auto; margin-right: auto;" src="/images/stories/advance/general/18c/1221Sgroup.jpg" alt="" />
<figcaption>En la foto algunos de los estudiantes y maestros del pasado trimestre del Instituto de Formación de Fe. Una vez más terminan sus estudios con una Fe más reforzada y alimentada. Este trimestre felicitamos en especial a Maribel Hernández, Magdalena Esquivel y Santos Bañuelos por haber completado todos los cursos del Instituto y recibieron una Certificación Avanzada de Catequesis.</figcaption>
</figure>
<p>Alimenta tu fe, vive como discípulo misionero<br /> El instituto te invita a alimentar tu fe para que así; lo que aprendas y escuches, lo puedas transmitir a todos con la alegría de estar “plenamente vivo como discípulo misionero.”<br /> El Instituto de Formación de Fe te ofrece esa oportunidad para alimentar tu fe. Las inscripciones están abiertas para las clases que comenzarán en enero.<br /> La noche de orientación e inscripciones es el martes, 8 de enero a las 7 p.m. en el salón “Good Shepherd” de la Catedral.<br /> Este trimestre estaremos ofreciendo los martes: Hechos de los Apóstoles, Relaciones Humanas y Liderazgo, Sacramentos y Liturgia, y los jueves: Biblia, Historia de la Iglesia, Catequesis II y Verdades de la Fe I. Cada materia consta de 10 clases de 7 a 9 p.m.<br /> Ofrecemos cuidado de niños de 2 a 10 años. Si desea más información, puede llamar a la oficina del Ministerio Hispano al 316-269-3919 o acércate al Centro Pastoral San José en la 437 N. Topeka en Wichita.<br /> Como iglesia, se nos ha confiado el depósito de la fe. “Todo el Pueblo de Dios, con el sentido sobrenatural de la fe, sostenido por el Espíritu Santo y guiado por el Magisterio de la Iglesia, acoge la Revelación divina, la comprende cada vez mejor, y la aplica a la vida.” (CIC 94)<br /> ¡Los esperamos!</p>
<p><b>Ven, Ven Señor no tardes<br /> Por Jake Samour</b><br /> Cada año celebramos la temporada de Adviento. Todos los años espero con gran anticipación sentarme alrededor de la mesa en casa con mis hijos para rezar nuestras oraciones de Adviento, decorar el árbol de Isaí (the Jesse Tree) y cantar las canciones especiales. Se ha convertido en uno de mis momentos favoritos del año. Y así sucedió de nuevo este año, todos compitiendo por su turno para encender nuestras velas de Adviento para comenzar la oración y después su turno para apagarlas después de la oración final. Cada noche rezamos oraciones de anhelo y expectativa, y cantamos canciones de esperanza y promesa.<br /> Durante el Adviento esperamos el misterio, esperamos a Aquel que ya vino, sigue viniendo y vendrá otra vez. En una ocasión, durante la primera semana, mi hijo reflexionó y dijo: “¡Qué extraño parece esto!” Antes de responder, reflexioné: sí, después de todo, Emanuel, Dios con nosotros, ya ha venido y ha hecho su morada entre nosotros. Jesús, nuestro Señor, compartió nuestra vida en la tierra con todas sus alegrías, sus esperanzas, sus decepciones y su amargura. Sin embargo, lo esperamos, en su segunda venida. A pesar de todo, aún rezamos: “Ven.” Esperamos la venida del Señor, como tantos lo hicieron hace mucho tiempo, quienes vieron ese día aún muy lejano en la distancia y hubieran agradecido fervientemente su llegada. Señor, todavía estás por venir.<br /> Como sucede a menudo, pero cuando menos lo espero, es a través de mis hijos que el Señor muestra la verdad y la realidad del significado más profundo de las cosas. En otro caso, una de mis niñas intervino y comenzó a hablar sobre cómo sería la segunda venida de Jesús. El mero hecho de que esto es lo que estaban discutiendo y preguntando: cómo será la Parusía y cómo quisieran estar listos para ese día, me dio una idea de mi propia ceguera. Su confianza sencilla y perfecta fue bastante sorprendente para mí. Sí, se dice que vendrás de nuevo, y esto es cierto. Pero mientras mis hijos hablaban, me di cuenta de que las palabras de nuevo significan algo diferente de lo que esperaba. Cristo, que vino una vez en la carne, está preparado para volver otra vez hoy.<br /> Cuando eliminamos todos los obstáculos a su presencia, seguramente, en cualquier hora y momento, morará espiritualmente en nuestros corazones, trayendo consigo las riquezas de su gracia. Aunque sentí que estaba haciendo un nuevo descubrimiento, de alguna manera sentí que ya lo sabía. Y lo experimenté a través de mis hijos: estoy invitado a un nivel más profundo de anhelo de recibir al Señor: ha venido, sin embargo, todavía está aquí con nosotros, siempre en el proceso de acercarse a nosotros y siempre en el proceso de acudir a quienes abren la puerta de sus corazones hacia Él. Debemos preparar nuestros corazones para la venida de Cristo, porque Él vendrá cuando menos lo esperamos. Recuerdo esto cada noche cuando nos reunimos, leemos y aprendemos como familia sobre los santos hombres y mujeres del Antiguo Testamento y su espera que fue tan paciente.<br /> Cada Adviento, juntos como familia, desempacamos y redescubrimos las maravillas que el Señor ha trabajado en el pasado y continúa trabajando por nosotros. Experimentamos nuestra historia de salvación e igual como los pocos que esperaron hace mucho tiempo la promesa hecha a nuestros padres, decimos “Ven, Señor”. De alguna manera hacemos eco de las palabras de nuestra madre Santa María: “Aquí tienes a la sierva del Señor; hágase conmigo conforme a tu palabra.” (San Lucas 1, 38). “Oh Jesús, tu vendrás, concédenos la gracia de vivir hoy, en la hora de tu Adviento, de tal manera que podamos merecer vivir en ti para siempre, en la hora maravillosa de tu eternidad. Oh Jesús, te elegimos ahora, como nuestro Señor y nuestro Dios. Ven Señor y no demores.”<br /> ¡Feliz Navidad y Feliz Año Nuevo!<br /> <i>Jake Samour es el director de la Oficina de la Pastoral para Matrimonios y Vida Familiar</i></p>
<p><b>La Llamada Navideña a compartir</b><br /> Cuando era jovencito, crean o no, yo había considerado llegar a ser un misionero, uno de esos sacerdotes misioneros que van a China o Asia o hacia algún lugar lejano a vivir y predicar el Evangelio. Siempre había estado fascinado de las muchas historias de sacerdotes misioneros, como la de San Junípero Serra o San Francisco Javier o San Isaac Jogues y los muchos otros que dejaron sus hogares, familias y que fueron a lugares muy lejanos para llevar el Evangelio a aquellos que nunca lo habían escuchado. Eventualmente, yo abandoné esa idea y decidí que Dios estaba llamándome a ser un sacerdote diocesano y a servir al pueblo de Dios en el ministerio ordinario parroquial. Pero la verdad es que incluso dentro de ello e incluso ahora en mi ministerio episcopal, yo soy en verdad un misionero y tú también, sí tú aceptas el llamado de tu bautismo, por que cada miembro de la Iglesia es un verdadero misionero en su corazón.<br /> En el Evangelio del Cuarto Domingo de Adviento, vamos a oír acerca de la primera jornada misionera cristiana, la visitación de la Virgen María a Sta. Isabel. Cuando el Ángel le había anunciado a ella el plan de Dios de traer al mundo el Mesías dentro y a través de ella y cuando ella de hecho dio su libre consentimiento a la voluntad de Dios, diciendo, FIAT, “que se haga en mí según tu palabra,” ella no retuvo esta buena nueva para ella misma, sino que fue de prisa a visitar su prima, Santa Isabel, quien a su vez estaba encinta en circunstancias inusuales. Su encuentro les trajo a ambas un gran gozo al momento que ellas compartieron una con la otra como Dios en su amor y misericordia había mirado en ellas su humildad. Se nos dice que ellas estuvieron tres meses juntas, sin duda reflexionando día tras día en las maravillas de Dios, preguntándose una a la otra sobre el futuro y lo que Dios ha planeado y apoyándose una a la otra en los momentos en donde las preguntas no son fácilmente contestadas, pero donde la fe interviene. Si, la Virgen María es verdaderamente la primera cristiana misionera.<br /> Mis queridos hermanos y hermanas, nosotros somos miembros de una comunidad de fe misionera, una comunidad que envía sus miembros hacia adelante a vivir y a proclamar el amor de Dios por nosotros en Jesucristo. Eso es lo que hace un misionero; él o ella salen a anunciar la Buena Nueva y así otros conocerán y llegarán a creer lo que nosotros sabemos y lo que creemos. Así como lo hizo la Virgen María cuando ella fue con Santa Isabel, así también nosotros debemos ir de prisa con los demás, en nuestras familias, en nuestros vecindarios, en nuestras escuelas, en nuestros lugares de empleo, en pocas palabras a todos los rincones de nuestra vida, para compartir la Buena Nueva de Jesucristo.<br /> Y con el objetivo de ponernos en marcha, tenemos que ser enviados; tenemos que escuchar la orden sí irás a traer a otros a Cristo. Esa palabra, esa orden procede de nuestros sacerdotes, quienes están ordenados para servir a los discípulos de la Iglesia, para ofrecerles los sacramentos, para enseñarles como dar testimonio a la familia, amigos, vecinos, y compañeros de trabajo y fortalecerlos y motivarlos para esta misión. Nuestros sacerdotes, en colaboración con el obispo, son vitales para el trabajo misionero de la Iglesia, parroquias, escuelas y otros ministerios. Los necesitamos para predicar, enseñar y enviar.<br /> Hoy, como es nuestra costumbre, invito a la Diócesis de Wichita a considerar un regalo generoso a la Llamada Navideña a Compartir, lo cual me ayuda a proveer los recursos para la formación de los futuros sacerdotes, así como también beneficios para nuestros sacerdotes ya jubilados, quienes han servido a la Iglesia por muchos años.<br /> Nosotros ciertamente estamos bendecidos en esta diócesis con grandiosos sacerdotes y si Dios quiere más por venir. Por favor apóyenme en mi deber de garantizar que nuestros sacerdotes estén bien formados para el futuro ministerio y para ofrecer a nuestros sacerdotes jubilados los beneficios que justamente se merecen. En el pasado, se ha visto una gran generosidad de parte de cristianos comprometidos de nuestra diócesis. Una vez más estoy contando con esa gran generosidad.<br /> Que la Virgen María, la primera de nuestros misioneros del Señor, nos inspire a todos a salir hacia el mundo con la misión de hacer discípulos para Jesús. Que nuestras almas, como la de Ella, engrandezcan al Señor por todo lo que Él ha hecho y hará por nosotros. Y que todos nuestros sacerdotes, quienes merecen nuestro apoyo, proclamen a todos aquellos que los escuchen, el llamado a todos nosotros a ser ¡Plenamente Vivos como Discípulos Misioneros de Jesucristo!</p>
<p><b>Calendario Hispano</b><br /> Planificación Familiar Natural en español: Para más información e inscripción en cualquiera de las siguientes clases favor de comunicarse con Marisa Hernández en la Oficina del Ministerio Hispano al 316-269-3919.<br /> • Lunes 7 de enero 3 p.m. en el Salón Madre Teresa, San Patricio.<br /> • Miércoles 16 de enero 8 p.m. Perpetuo Socorro, Centro Parroquial.<br /> • Domingo 20 de enero, 2 p.m., Catedral, Salón Pio X.<br /> • Lunes 21 de enero 3 p.m. Centro Pastoral Hispano.<br /> Cursillo de Cristiandad - Escuela de Dirigentes<br /> • Ultreya en Wichita: último viernes del mes a las 7 p.m. en la cafetería de la Iglesia San Patricio.<br /> • Escuela de Dirigentes en Wichita: primer y tercer viernes del mes 7 p.m. en el salón Madre Teresa de la Iglesia de San Patricio. Coordinador: Lauro López, tlf. (316) 559-3776.<br /> • Ultreya en Ark City: alternando Escuela de Dirigentes, tercer domingo de cada mes, después de la Misa de 11 a.m. Coordinadora: Isabel Rodriguez tlf. (620) 660-5180.<br /> Escuela de Dirigentes en Hutchinson: segundo viernes de cada mes, 7 p.m. Coordinadora: Norma Urueta tlf. (620) 474-5238.<br /> Seminario de Preparación Matrimonial 2019: Centro Pastoral Hispano, 9 de febrero, 4 de mayo, 10 de agosto. Para más información e inscripción, favor comunicarse con Jake Samour al (316) 202-0645.</p> </div>



	</article>



						</div>
					</div>
					<div class="clear"></div>
				</div>
											</div>
		</div>
				<div class="clear"></div>
	</div>
</div>
																										</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
				<div id="rt-footer-surround">
			<div class="rt-container">
												<div id="rt-footer">
					<div class="rt-grid-12 rt-alpha rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custom"  >
	<table style="width: 100%;">
<tbody>
<tr>
<td align="left" width="150"><a href="http://twitter.com/WichitaDiocese" target="_blank"><img src="/images/stories/mainsite/social/color/twitter.png" border="0" alt="Twitter" title="Twitter" /></a> <a href="http://www.facebook.com/pages/Wichita-KS/Catholic-Diocese-of-Wichita/375354963679"><img src="/images/stories/mainsite/social/color/facebook.png" border="0" alt="Facebook" title="Facebook" /></a> <a href="http://www.youtube.com/user/dioceseofwichita" target="_blank"><img src="/images/stories/mainsite/social/color/youtube.png" border="0" /></a></td>
<td style="text-align: center;">Catholic Diocese of Wichita <strong>+</strong> 424 N. Broadway <strong>+</strong> Wichita, KS 67202 <strong>+ </strong><a href="tel:3162693900">316.269.3900</a></td>
<td align="right" width="150"> </td>
</tr>
</tbody>
</table>
<p style="text-align: right;"><a href="https://wichitadio.solutiosoftware.com/administrator/index.php" target="_blank"><img class="noborder" src="/images/stories/solutio/lock.png" border="0" /></a></p>
<p style="text-align: right;"><span style="color: #444444; font-size: x-small;">Site by <a href="http://solutiosoftware.com/" target="_blank"><span style="color: #aaa;">Solutio</span></a></span></p></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                    	
</div>
					<div class="clear"></div>
				</div>
							</div>
		</div>
										        
	</body>
</html>
