<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en-gb" lang="en-gb" >
<head>
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		

	  <base href="http://catholicdioceseofwichita.org/avance-catolico/26406-avance-catolico-viernes-21-de-julio-2017" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="'wichita diocese', 'diocese of wichita, kansas', 'wichita', 'catholic diocese', 'bishop kemme', 'bishop carl kemme'" />
  <meta name="author" content="Don McClane" />
  <meta name="google-site-verification" content="kDSkqXFKZdCbb_v5SLE_uZ5GuOuvAkGaI5EJfSWq374" />
  <meta name="description" content="Official website of the Catholic Diocese of Wichita." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Avance Católico, Viernes, 21 de Julio 2017</title>
  <link href="http://catholicdioceseofwichita.org/component/search/?Itemid=3804&amp;catid=1004&amp;id=26406&amp;format=opensearch" rel="search" title="Search Catholic Diocese of Wichita" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="http://catholicdioceseofwichita.org/plugins/content/rokcomments/css/rokcomments.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/rokbox/assets/styles/rokbox.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/grid-responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_clarion_responsive/css/gantry-core.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_clarion_responsive/css/main-light.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_clarion_responsive/css/backgrounds.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_clarion_responsive/css/typography.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_clarion_responsive/css/extensions.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_clarion_responsive/css/extensions-light.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_clarion_responsive/css/responsive.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_clarion_responsive/css/demo-styles.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_clarion_responsive/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/libraries/gantry/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_clarion_responsive/css/joomla.css" type="text/css" />
  <link rel="stylesheet" href="/templates/rt_clarion_responsive/css/fusionmenu.css" type="text/css" />
  <style type="text/css">
.readon, #rt-main-container .module-content ul.menu > li:hover > a, #rt-main-container .module-content ul.menu > li:hover > .item, #rt-main-container .module-content ul.menu > li:hover > .separator, #rt-main-container .module-content ul.menu > li.active > a, #rt-main-container .module-content ul.menu > li.active > .item, .logo-block #logo-color, #rt-accessibility #rt-buttons a, .rt-article-icons ul li a, .title1 .arrow-box, .box3 .rt-block, body .rg-ss-controls .next:hover, body .rg-ss-controls .prev:hover, .roknewspager-li.active h3, .featuretable .featuretable-col.highlight, .featuretable .featuretable-col.highlight .featuretable-head, .featuretable-col.highlight .featuretable-cell.bg, .roktabs-wrapper .arrow-next, .roktabs-wrapper .arrow-prev,.rokminievents-wrapper .timeline .progress .knob, #gantry-totop:hover, .rokgallery-wrapper .rg-gm-slice:before, body .rg-ss-progress {background-color:#006782;}
button, a.btn, input.button {background-color:#006782;}
.roknewspager-li.active h3, .readon, button, a.btn, input.button {border: 1px solid #006782;}
a, .menutop a:hover, .menu a:hover, .menutop li.active a, .menu li.active a, .menutop ul li > .item:hover, .menutop li.f-menuparent-itemfocus > .item, .menutop ul li.active > .item, .menutop li.active.f-menuparent-itemfocus > .item, .menu li:hover .nolink, .module-content ul.menu li.parent li a:hover span, .module-content ul.menu li.parent li .item:hover span, .module-content ul.menu li.parent li .separator:hover span, .module-content ul.menu li.parent li.active.current > a > span, .module-content ul.menu li.parent li.active.current > .item > span, .module-content ul.menu li.parent li.active.current > .separator > span, .module-content ul.menu li.parent li#current.active > a > span, .module-content ul.menu li.parent li#current.active > .item > span, .module-content ul.menu li.parent li#current.active > .separator > span, .module-title .title span, .article-header .title span, #rt-main-container article h2 span, .roktabs ul li.active, .featuretable .featuretable-head, #roktwittie .status .header .name, .rokminievents-badge .day, .rokminievents-title, .rokminievents-title-nolink, .timeline-dates.date-inline .active, .rg-grid-view .item-title, .rg-list-view .item-title,.rg-detail-item-title  {color:#006782;}
body .rg-ss-container {border-top: 5px solid #006782;}
body .rg-ss-caption {background-color:rgba(0,103,130,0.5);}
p.dropcap6:first-letter, p.dropcap7:first-letter, em.highlight {background:#006782;}
body ul.checkmark li:after, body ul.circle-checkmark li:before, body ul.square-checkmark li:before, body ul.circle-small li:after, body ul.circle li:after, body ul.circle-large li:after {border-color:#006782;}
body ul.triangle-small li:after, body ul.triangle li:after, body ul.triangle-large li:after {border-color: transparent transparent transparent #006782;}
#k2Container .catItemReadMore, #k2Container .moduleItemReadMore, #k2Container .userItemReadMore, #k2Container .tagItemReadMore,#k2Container .genericItemReadMore, #k2Container .latestItemReadMore,#k2Container .k2TagCloudBlock a:hover, div.k2ItemsBlock ul li div.moduleItemTags a:hover, div.itemTagsBlock ul.itemTags li:hover, div.userItemTagsBlock ul.userItemTags li:hover, div.latestItemTagsBlock ul.latestItemTags li:hover, .k2UserBlock .button, .k2CalendarBlock table.calendar tr td.calendarToday, div.itemToolbar ul li a#fontDecrease img, div.itemToolbar ul li a#fontIncrease img  {background-color:#006782;}
#k2Container span.itemHits {color:#006782;}
div.k2TagCloudBlock a:hover,div.catItemTagsBlock ul.catItemTags li:hover, #k2Container .button, span.catItemAddLink, span.userItemAddLink {background-color:#006782 !important;}
body #logo-inner {width:190px;height:60px;}
  </style>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/plugins/system/rokbox/assets/js/rokbox.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/gantry-buildspans.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/gantry-inputs.js" type="text/javascript"></script>
  <script src="/libraries/gantry/js/browser-engines.js" type="text/javascript"></script>
  <script src="/modules/mod_roknavmenu/themes/fusion/js/fusion.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});if (typeof RokBoxSettings == 'undefined') RokBoxSettings = {pc: '100'};
			window.addEvent('domready', function() {
				var modules = ['rt-block'];
				var header = ['h3:not(.koowa_header)','h2:not(.itemTitle)','h1:not(.koowa_header)'];
				GantryBuildSpans(modules, header);
			});
		InputsExclusion.push('.content_vote','#rt-popup','#rt-popuplogin','#vmMainPage','#community-wrap')window.addEvent("domready", function(){ if (typeof SmoothScroll != "undefined") new SmoothScroll(); else new Fx.SmoothScroll(); });                window.addEvent('domready', function() {
                    new Fusion('ul.menutop', {
                        effect: 'slide and fade',
                        opacity:  1,
                        hideDelay:  500,
                        centered:  0,
                        tweakInitial: {'x': -8, 'y': -10},
                        tweakSubsequent: {'x':  -8, 'y':  -11},
                        tweakSizes: {'width': 18, 'height': 20},
                        menuFx: {duration:  300, transition: Fx.Transitions.Circ.easeOut}
                    });
                });
                

            window.addEvent('domready', function(){
                document.getElements('[data-rt-menu-mobile]').addEvent('change', function(){
                    window.location.href = this.value;
                });
            });
  </script>
                <link rel="shortcut icon" href="/content/images/favicon.ico" />
        <link href="/content/style-responsive.css" rel="stylesheet" type="text/css" />
            <script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', '']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-1738959-16');
ga('require', 'displayfeatures');
ga('send', 'pageview');

</script>

    </head>
	<body  class="main-body-light bgstyle-wavy-lines-light font-family-clarion font-size-is-default menu-type-fusionmenu menu-fusionmenu-position-navigation-b layout-mode-responsive inputstyling-enabled-1 typography-style-light col12 option-com-content menu-avance-catolico  subsite-catholic-advance">
				<div id="rt-drawer">
			<div class="rt-container">
								<div class="clear"></div>
			</div>
		</div>
				<div class="rt-container">
			<div id="rt-container-bg">
				<div id="rt-container-bg2">
										<div id="rt-top">
						<div id="rt-top2">
							<div class="rt-grid-9 rt-alpha">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custom"  >
	<p style="text-align: center;"><em><strong><a href="http://catholicdioceseofwichita.org/welcome"><span style="font-size: large;">NEW OR RETURNING TO OUR FAITH?</span></a><br /></strong></em></p></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                    	
</div>
<div class="rt-grid-3 rt-omega">
                    <div class="search-right">
                    <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	<form action="/avance-catolico" method="post">
	<div class="searchsearch-right">
		<label for="mod-search-searchword">Search...</label><input name="searchword" id="mod-search-searchword" maxlength="20"  class="inputboxsearch-right" type="text" size="25" value="St. Anthony help me find..."  onblur="if (this.value=='') this.value='St. Anthony help me find...';" onfocus="if (this.value=='St. Anthony help me find...') this.value='';" />	<input type="hidden" name="task" value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="3804" />
	</div>
</form>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                            </div>
			
</div>
							<div class="clear"></div>
						</div>
					</div>
																				<div id="rt-navigation">
						<div class="rt-container">
							
<div class="rt-grid-6 rt-alpha">
    		<div class="rt-block logo-block">
			    	    	<a href="/home" id="rt-logo"><span id="logo-color"></span><span id="logo-inner"></span></a>
					</div>
	    
</div>
<div class="rt-grid-6 rt-omega">
    	<div class="rt-block menu-block">
		<div class="rt-menubar fusionmenu">
    <ul class="menutop level1 " >
                        <li class="item5645 root" >
                            <a class="orphan item bullet" href="/advance"  >
                    <span>
                                        Home                                                            </span>
                </a>
            
                    </li>
                                <li class="item3804 active root" >
                            <a class="orphan item bullet" href="/avance-catolico"  >
                    <span>
                                        Avance Católico                                                            </span>
                </a>
            
                    </li>
                                <li class="item3806 parent root" >
                            <a class="daddy item bullet" href="/news"  >
                    <span>
                                        News                                                            <span class="daddyicon"></span>
                                        </span>
                </a>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item4533" >
                            <a class="orphan item bullet" href="/news/parish-news"  >
                    <span>
                                        Parish News                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item3807" >
                            <a class="orphan item bullet" href="/news/diocesan-news-list"  >
                    <span>
                                        Diocesan News                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item3808" >
                            <a class="orphan item bullet" href="/news/national-and-world-news-list"  >
                    <span>
                                        National and World News                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item3809" >
                            <a class="orphan item bullet" href="/news/feature-articles-list"  >
                    <span>
                                        Feature Articles                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item4534" >
                            <a class="orphan item bullet" href="/news/columns"  >
                    <span>
                                        Columns                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item3803" >
                            <a class="orphan item bullet" href="/news/obituaries"  >
                    <span>
                                        Obituaries                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item3812 root" >
                            <a class="orphan item bullet" href="/advertising"  >
                    <span>
                                        Advertising                                                            </span>
                </a>
            
                    </li>
                                <li class="item3813 parent root" >
                            <span class="daddy item bullet nolink">
                    <span>
                                            More                                                            <span class="daddyicon"></span>
                                        </span>
                </span>
            
                                                <div class="fusion-submenu-wrapper level2 " style="width:180px;">
                                                <ul class="level2" style="width:180px;">
                                                                                                        <li class="item3802" >
                            <a class="orphan item bullet" href="/more/archives"  >
                    <span>
                                        Archives                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item5535" >
                            <a class="orphan item bullet" href="https://www.newspapers.com/title_4467/the_catholic_advance/" target="_blank" >
                    <span>
                                        Catholic Advance on newspapers.com                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item3815" >
                            <a class="orphan item bullet" href="/more/links"  >
                    <span>
                                        Links                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item3816" >
                            <a class="orphan item bullet" href="/more/downloads"  >
                    <span>
                                        Downloads                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item3810" >
                            <a class="orphan item bullet" href="/more/picture-gallery"  >
                    <span>
                                        Picture Gallery                                                            </span>
                </a>
            
                    </li>
                                                                                                                                                <li class="item3828" >
                            <a class="orphan item bullet" href="/more/advance-podcast"  >
                    <span>
                                        Advance Podcast                                                            </span>
                </a>
            
                    </li>
                                                                                            </ul>
                                                <div class="drop-bot"></div>
                    </div>
                                    </li>
                                <li class="item3801 root" >
                            <a class="orphan item bullet" href="/contact-us-advance"  >
                    <span>
                                        Contact Us                                                            </span>
                </a>
            
                    </li>
                                <li class="item3817 root" >
                            <a class="orphan item bullet" href="http://www.digitalcatholicadvance.org"  >
                    <span>
                                        Digital                                                            </span>
                </a>
            
                    </li>
                    </ul>
</div>		<div class="clear"></div>
	</div>
	<div class="rt-menu-mobile">
    <select data-rt-menu-mobile>
                                    <option value="/advance"> Home</option>

                                                                <option value="/avance-catolico" selected="selected"> Avance Católico</option>

                                                                <option value="/news"> News</option>

                                <option value="/news/parish-news">&mdash; Parish News</option>

                                                <option value="/news/diocesan-news-list">&mdash; Diocesan News</option>

                                                <option value="/news/national-and-world-news-list">&mdash; National and World News</option>

                                                <option value="/news/feature-articles-list">&mdash; Feature Articles</option>

                                                <option value="/news/columns">&mdash; Columns</option>

                                                <option value="/news/obituaries">&mdash; Obituaries</option>

                                                                                <option value="/advertising"> Advertising</option>

                                                                                                <option value="/contact-us-advance"> Contact Us</option>

                                                                <option value="http://www.digitalcatholicadvance.org"> Digital</option>

                                        </select>
</div>
</div>
							<div class="clear"></div>
						</div>
					</div>
															<div id="rt-transition">
						<div id="rt-main-container">
																					<div id="rt-body-surround">
								<div class="rt-container">
																																												              
<div id="rt-main" class="mb12">
	<div class="rt-container">
		<div class="rt-grid-12">
			<div id="rt-main-column">
												<div class="rt-block component-block">
					<div id="rt-mainbody">
						<div class="component-content rt-joomla">
							<div class="rt-article">
	<div class="item-page">
				
				
		<div class="article-header">
							<h1 class="title">
											Avance Católico, Viernes, 21 de Julio 2017									</h1>
						<div class="clear"></div>
			
									<div class="rt-articleinfo">
												<div class="rt-articleinfo-text"><div class="rt-articleinfo-text2">
										<div class="rt-date-posted">
						19 July 2017					</div>
																					
									</div></div>
												<div class="clear"></div>
			</div>
					</div>

		
		
		

					<p><img class="caption" src="/images/stories/advance/general/17b/0721Stables.jpg" border="0" alt="" title="El Obispo Kemme en discusión con algunos de los delegados de la Diócesis de Wichita en la mesa redonda. (Foto Cortesía)" align="middle" /></p>
<p><strong>Convocatoria 2017 en Orlando, Florida, Julio 1-4</strong><br /> Convocatoria de Líderes Católicos en la Florida: “La alegría del Evangelio en América”, se realizó en la ciudad de Orlando, Estados Unidos, del 1 al 4 de julio.<br /> Alrededor de 3,500 delegados de todo EEUU revisan, a la luz del Papa Francisco, la misión de la nueva evangelización.<br /> Un acontecimiento histórico ha tenido lugar en Orlando, Florida, en la convocatoria a los líderes católicos de Estados Unidos para recuperar la presencia de los católicos en la vida pública de este país.<br /> Bajo el nombre de “La Alegría del Evangelio en América,” delegados de toda la nación se dieron cita en Orlando para revisar el significado de la visión del Papa Francisco para la misión de la nueva evangelización, tanto en Estados Unidos como en todo el continente americano.<br /> Cada obispo de los Estados Unidos fue invitado a formar una delegación de miembros de su diócesis para asistir a la convocatoria. El Obispo Kemme, después de mucho pensamiento y deliberación, ayudado por las aportaciones y sugerencias del Equipo de Liderazgo del Obispo deseo formar una delegación que representara la mayor cantidad posible de datos demográficos únicos de los católicos de nuestra diócesis. Por lo tanto, el Obispo Kemme decidió crear una delegación de 15 personas compuestas por los miembros del Equipo de Liderazgo del Obispo y otros fieles ordenados y laicos de la diócesis. Los delegados que asistieron fueron los siguientes: Joe y Janice Dellasega, Pittsburg, Herlindo y Merilla Garcia, South Hutchinson, Fr. Chad Arnold, Coffeyville, Theresa Lam, Wichita, Jason Searl, Wichita, Delia Shropshire, Wichita, Therese Seiler, BLT, Bryan Coulther, BLT, Fr. Mike Simone, BLT, Fr. Ken VanHaverbeke, BLT, Fr. John Lanzrath, BLT, Fr. David Lies, BLT, Obispo Carl Kemme.<br /> <strong>El llamado a las periferias</strong><br /> Uno de los principales participantes del encuentro fue el Arzobispo de Los Ángeles, California, José H. Gómez, quien también funge como vicepresidente de la Conferencia de Obispos Católicos de Estados Unidos y se ha convertido en el principal vocero de los migrantes hispanos en esa nación.<br /> Lejos del tema que ha atraído los reflectores sobre el Arzobispo Gómez, en esta ocasión habló del papel que tiene que jugar el católico estadounidense en la vida pública. “Ser cristiano, dijo, es más que aceptar a Jesús como Salvador; exige a los fieles ir a las periferias de la sociedad donde la gente está luchando material y espiritualmente”.<br /> Para el prelado estadounidense, el Papa Francisco ha centrado la misión de la Iglesia en ir a las personas al margen de la sociedad, llamándolo como una responsabilidad no sólo para los obispos, el clero y los profesionales de la Iglesia, sino para toda la comunidad de los bautizados.<br /> El Papa, explicó el Arzobispo de Los Ángeles, ve las periferias tanto como un lugar físico como un lugar existencial. Son lugares que reflejan una sociedad que ha determinado que algunas personas pueden ser echadas a un lado o descartadas.<br /> Sobre el tema de qué son las periferias, el Arzobispo Gómez, quien se ha destacado por hacer de su arquidiócesis un lugar de encuentro de todas las etnias que emigran a Estados Unidos, dijo que éstas pueden definirse como “los frutos amargos de abandono, explotación e injusticia; son todos los lugares de nuestra sociedad se avergüenza de ellos y prefiere olvidarlos”.<br /> “La Iglesia siempre ha estado presente en las periferias, a través de nuestras escuelas, nuestras parroquias y nuestros ministerios. A veces somos los únicos que sirven estas comunidades. Pero podemos hacerlo mejor, estamos llamados a hacer más. Ese es nuestro desafío” dijo el Arzobispo Gómez.<br /> <strong>Siempre adelante</strong><br /> Antes del Encuentro, en su columna semanal publicada en diversos medios de la Unión Americana, el arzobispo de Los Ángeles había advertido que en Estados Unidos, no obstante las adversidades, éste es “un buen momento, un momento emocionante, para ser católico”.<br /> La alegría es la de saber que Jesús “nos empuja siempre adelante”, como lo solía decir el gran misionero mallorquín, apóstol y evangelizador de las Californias y recientemente canonizado por el Papa Francisco, San Junípero Serra.<br /> “Nuestro Señor nos envía hoy a proclamar su amor a los que están perdidos y confundidos sobre el sentido de la vida; a proclamar la libertad a los oprimidos por la injusticia y la pobreza y las cargas de la vida”, dijo el arzobispo de Los Ángeles previamente al encuentro de Orlando.<br /> Y a los delegados venidos de todos los rincones del país les invitó a seguir en la misión, que nace del encuentro personal con Jesús y que es el motivo de la misión evangelizadora de la Iglesia.<br /> “Nuestra misión nace de nuestro descubrimiento de Dios. Hemos visto cómo nos ama, nos salva y cambia el significado y el sentido de nuestra vida. Y no podemos mantener tal regalo para nosotros mismos! Nos sentimos con la urgencia de compartir este amor con nuestros vecinos”, terminó diciendo el prelado de origen mexicano.</p>
<p><img class="caption" src="/images/stories/advance/general/17b/0721Schoir.jpg" border="0" alt="" title="Un coro canta en una de las Misas en la Convocatoria en Orlando Julio 1-4." align="middle" /></p>
<p><img class="caption" src="/images/stories/advance/general/17b/0721Scouple.jpg" border="0" alt="" title="Herlindo y Merilla García de South Hutchinson fueron parte de la delegación en la Convocatoria en Orlando." align="middle" /></p>
<p><strong>II Conferencia Catequética<br /> 19 de Agosto</strong><br /> El Sábado 19 de Agosto de 8:30 a.m. a 3 p.m. se llevará a cabo la II Conferencia Catequética 2017 en Bishop Carroll Catholic High School y el 20 de Agosto será en Parsons en la Parroquia de San Patricio. Esta Conferencia está dirigida a todos los adultos que ayudan en la formación pastoral de nuestros niños y jóvenes.<br /> El conferencista invitado es el Dr. Sean Innerst quien estará presentando “Las Bienaventuranzas: Viviendo la Vida de Cristo.” El Dr. Innerst fue Director de Educación Religiosa para la Diócesis de Rapid City, ha enseñado en Duquesne y Universidades Franciscanas y llegó a Denver en 1998 como fundador del Seminario Teológico St. John Vianney, donde todavía enseña en el departamento de teología. También enseña cursos en el Instituto Agustín de Denver, donde se desempeñó como Decano Académico fundador.<br /> El Dr. Innerst es el creador e instructor del popular programa de dos años Pilares: Un viaje a través del Catecismo en la Arquidiócesis de Denve. Ha contribuido a cuatro libros, incluyendo la Enciclopedia de la Doctrina Católica de Our Sunday Visitor y tres de las series Católico por una Razón del Camino de Emmaus. Es el autor de la Bendición a la Bendición: El Catecismo de la Iglesia Católica como Viaje de Fe y la serie de estudios para adultos Pilar I: El Credo y Pilar II: Los Sacramentos sobre el Catecismo, todos de Ascension Press.<br /> Otro invitado a la Conferencia es José González, Director Senior de Desarrollo Profesional del Sophia Institute. José desarrolla y dirige los programas de desarrollo profesional diurno y multi-diurno para educadores católicos en los Estados Unidos. El Sr. González se dirigirá a los catequistas líderes del Ministerio de Jóvenes.<br /> Se ofrecerá también traducción en vivo al español de la presentación del Dr. Innerst para los catequistas Hispanos. Todos los líderes Catequéticos y líderes de Ministerios de Jóvenes pueden registrarse y encontrar más información en la página web www.CatholicDiocese<br /> ofWichita.org/faith o llamando a la Oficina de Formación al (316)-269-3940, hasta el 4 de Agosto. El evento tiene un costo de $20 para el que quiera asistir. Incluye almuerzo. Por favor anímate a contactarnos con cualquier pregunta con respecto a este evento.</p>
<p><strong>Virtus en Español Agosto 22</strong><br /> Se ofrecerá el programa “Protegiendo a los niños de Dios” el martes 22 de Agosto de 5:30 p.m. a 8:30 p.m., Oficina Diocesana del Ministerio Hispano, 437 N. Topeka St. en Wichita<br /> Le recomendamos pre-registrarse por internet al <a href="http://www.virtusonline.org" target="_blank">www.virtusonline.org</a>.<br /> Por favor llame al 316-269-3919 para cualquier pregunta. “¡Gracias por ayudarnos a mantener a todos los niños de Dios seguros!”</p>
<p><img class="caption" src="/images/stories/advance/general/17b/0721Sfrbeat.jpg" border="0" alt="" title="Un grupo grande de Cursillistas escuchan el testimonio de Tim Oglesby en la Gran Ultreya el 17 de Junio en Hutchinson." align="left" /></p>
<p><strong>Gran Ultreya: un día lleno de entusiasmo</strong><br /> Más de 85 adultos y alrededor de 10 niños participaron en la Gran Ultreya el 17 de junio de 2017 organizada por los Sres. Philbeck y Uruetas en la parroquia Holy Cross en Hutchinson.<br /> Participaron no sólo personas de Hutchinson sino también de Wichita. Un día lleno de vida, entusiasmo y mucha energía y una buena representación de la comunidad hispana dijo la Sra. Kyle Philbeck quien con su esposo Tom representaron al equipo encargado de las Ultreyas en Inglés en Holy Cross. Ellos junto a los Sres.<br /> Arturo y Norma Urueta de la parroquia Nuestra Sra. de Guadalupe, Hutchinson, prepararon una bonita agenda del día incluyendo cuidado de niños para que todos pudieran sacar provecho de las presentaciones y por supuesto de un rico almuerzo y convivio.<br /> El Sr. Jake Samour de la oficina de Matrimonio y Vida Familiar y el Sr. Tim Oglesby, quien era un Ministro Protestante y un reciente convertido al catolicismo, fueron los presentadores de la Ultreya. Fue una convivencia muy bonita! Uno de los momentos más resaltantes de la Gran Ultreya fue el testimonio del Sr. Tim Oglesby el cual fue muy profundo, dijo la Sra. Norma Urueta.<br /> Ana Trujillo, secretaria de la parroquia Sta Margarita María nos comentó que se compartieron unos testimonios muy inspiradores y nos hicieron apreciar y profundizar más sobre nuestro amor por nuestra fe y la presencia de Dios en la Eucaristía. El Sr. David Sotelo hizo una magnifica traducción al español de la presentación del Sr. Tim incluyendo todas las emociones expresadas.<br /> Invitamos a todos los cursillistas a continuar con la formación y renovación de su fe y espíritu a través de la participación de las diferentes Ultreyas disponibles en la diócesis.</p>
<p><img class="caption" src="/images/stories/advance/general/17b/0721Sslide.jpg" border="0" alt="" title="Clara Short sujeta a su hija Alaina y a su esposo Sean. La familia Short le dará la bienvenida a un nuevo miembro este mes. (Foto Cortesía)." align="middle" /></p>
<p><strong>Stewardship – fruto del Espíritu: generosidad<br /> Por Clara Short</strong><br /> ¿Qué significa ser generoso? He reflexionado bastante y a fondo, en busca de inspiración e ideas sobre cómo hablar de este fruto del espíritu, este aspecto de vivir el Stewardship como forma de vida.<br /> Entre más busqué y reflexioné, más me di cuenta que la generosidad no es sólo la donación de dinero, o regalos, sino la entrega de sí mismo por completo. Una donación es una porción. Generosidad y stewardship es un don total de sí mismo.<br /> Recientemente vi la película Hacksaw Ridge, una historia real sobre un hombre llamado Desmond T. Doss, que salvó a unos setenta y cinco hombres en batalla, sin nunca llevar ni disparar un arma. Hay una cita que me llegó muy profundo. Cuando todos los demás se habían retirado, Doss se quedó atrás. Se sentía llamado de nuevo a las líneas enemigas para salvar a los heridos que estaban llorando desesperadamente por ayuda. Siendo el único que se quedó atrás, dio toda la energía que tenía. Al borde del agotamiento total, continuó repitiendo estas palabras: “Querido Dios, ayúdame a traer uno más... uno más”. Cada vez que traía a una persona de vuelta, oraba, repitiendo estas palabras y partía de nuevo para salvar a ambos sus hermanos heridos y soldados japoneses. Me quedé allí sentada atónita y pensé, éste es el ejemplo perfecto de un hombre que se entrega completamente a Dios, al servicio a los demás, no importando que le hubiera costado la vida.<br /> Sé, que este es un ejemplo extremo, pero a veces la paternidad se siente como nuestro propio campo de batalla personal. Los niños pequeños están llorando constantemente y exigiendo nuestra ayuda y atención, mientras corren caóticamente por la casa. Como padres, nos damos completamente a nosotros mismos al poner las necesidades de nuestros hijos antes que las nuestras. Es el trabajo más duro al que he sido llamada a hacer. Algunos días nos encontramos gritando: “¡Querido Dios, por favor ayúdame a sobrevivir un día más!” Creo que es importante darnos algo de holgura y sentirnos menos culpables de no ir más allá con todas las cosas que deseamos podría hacer. Dando lo mejor en nuestra tarea como padres con amor, paciencia y amabilidad, en vez de actuar llevados por la tensión, la cólera y la frustración, podremos sobrevivir con esperanza este trabajo de padres un día a día. Esto es lo que es stewardship: hacer todo lo posible con los dones que se nos han dado, día a día. Generosamente.<br /> Hay muchas maneras de dar; ser steward/corresponsable: criar a los niños es ciertamente una manera de ser generoso en nuestras vidas. Dios ve lo difícil que puede ser. Si escuchamos atentamente, Él nos guiará al camino correcto. “Así, pues, hagamos el bien sin desanimarnos, que a su debido tiempo cosecharemos si somos constantes.”(Gálatas 6: 9).<br /> A medida que nuestros hijos crecen, espero que podamos dar el ejemplo de la importancia de poner a los demás primero y de servir donde se necesita ayuda. Cuando respondemos a una llamada para servir, hagámoslo con amor y bondad genuina.<br /> <em>Short es miembro del equipo de liderazgo de Madres de Niños Pequeños – (MOYC) en St. Mary en Derby.</em></p>
<p><strong>Arzobispo de Los Ángeles pide por migrantes en Misa en Basílica de Guadalupe en México</strong><br /> CIUDAD DE MÉXICO, 10 Jul. 17 (ACI) - Mons. José Gómez, Arzobispo de Los Ángeles en Estados Unidos, encabezó una peregrinación a la Basílica de Nuestra Señora de Guadalupe, en Ciudad de México, y encomendó a los migrantes a su protección.<br /> Con cerca de cinco millones de fieles, la Arquidiócesis de Los Ángeles es la más grande de Estados Unidos. En esa ciudad, capital del Estado de California, se estima que alrededor del 50% de habitantes son latinos.<br /> Mons. Gómez llegó a la Basílica de Guadalupe, en Ciudad de México, el 8 de julio, a la cabeza de más de un centenar de fieles de la Arquidiócesis de Los Ángeles.<br /> Al presidir la Misa en el templo mexicano, al pie del cerro del Tepeyac donde Santa María se le apareció a San Juan Diego, el Prelado estadounidense alentó a recordar siempre “las bellas palabras de María Santísima de Guadalupe, que siempre estén con nosotros: ‘¿No soy yo tu madre?, ¿no estás bajo mi sombra y mirada?, ¿no soy la fuente de tu alegría?, ¿no estás protegido bajo mi manto en el cruce de mis brazos?”.<br /> “María de Guadalupe es nuestra Madre Santísima y siempre está con nosotros”, aseguró.<br /> El Arzobispo de Los Ángeles destacó que “tenemos que entender la aparición de Nuestra Señora de Guadalupe al comienzo de la evangelización aquí en el continente americano como un signo de la realización del plan de Dios para la creación y para la persona humana”.<br /> Mons. Gómez vinculó la aparición de la Virgen de Guadalupe y el pasaje evangélico de la visita de Santa María a su prima Isabel.<br /> “María fue visitar a Santa Isabel e iba de camino, nosotros también vamos de camino”, dijo, y precisó que “también estamos en una peregrinación, y la meta de la peregrinación es acabar nuestra vida para estar con Dios para siempre”.<br /> “La aparición de nuestra Madre de Guadalupe nos recuerda cómo ella le pidió a San Juan Diego que fuera su mensajero del amor y la presencia de Dios Nuestro Señor, de Jesús, en nuestras vidas y en nuestras naciones”.<br /> El Arzobispo subrayó que “para Dios somos muy especiales, ha decidido que somos sus amados hijos e hijas”.<br /> “Somos hijos e hijas queridísimos de Dios, nuestro Señor. Si lo pensáramos más seguido, si nos diéramos cuenta todos los días cuando nos levantamos que Dios nos quiere tanto que ha pensado en nosotros desde la eternidad, entonces sí tendríamos un gran deseo de ser cada uno de nosotros muy buenos hijos e hijas de Dios y de compartir con los demás la belleza de esa especial vocación que cada uno tenemos y que todos los seres humanos podemos compartir”, aseguró.<br /> El Prelado pidió luego por “las necesidades de cada uno de nosotros personalmente” y “especialmente las necesidades de todos los inmigrantes en los Estados Unidos”.<br /> “Que encontremos la forma de abrir nuestros corazones en nuestro país a todos los inmigrantes y refugiados que vienen buscando por una vida mejor”, expresó.<br /> Entrevistada por el semanario católico Desde la Fe, de la Arquidiócesis de México, Carolina Guevara, Directora de Comunicación de la Arquidiócesis de Los Ángeles, destacó la especial cercanía entre ambos arzobispados.<br /> En la Arquidiócesis de Los Ángeles se conserva una reliquia de la tilma de San Juan Diego, obsequiada en 1941 como recuerdo por la ayuda prestada por la Iglesia en Estados Unidos durante la persecución que sufrieron los cristianos en México a inicios del siglo XX.</p>
<p><strong>Calendario Hispano</strong><br /> Planificación Familiar Natural en Español: Para más información e inscripción en cualquiera de las siguientes clases favor de comunicarse con Marisa Hernández en la Oficina del Ministerio Hispano al 316-269-3919.<br /> • Catedral de la Inmaculada Concepción: domingo 20 de agosto, 2 p.m.<br /> • Centro Pastoral Hispano: lunes 21 de agosto, 3 p.m.<br /> Cursillo de Cristiandad - Escuela de Dirigentes – Wichita: primer y tercer viernes del mes, 7 p.m. en el salón Madre Teresa de la Iglesia de San Patricio. Coordinadora: Patricia Benavides, tlf. 316- 210-0004.<br /> • Arkansas City: tercer domingo de cada mes, después de la Misa de 11a.m. en el Salón Parroquial de la Iglesia Sagrado Corazón. Coordinadores: Isabel Rodriguez y Lauro Lopez, tlf. 620- 660-5180 y 316-559-3776.<br /> • Hutchinson: segundo viernes de cada mes, 7 p.m. en el Salon Parroquial de la Iglesia Ntra. Sra. de Guadalupe. Coordinadores: Norma Urueta y Patty Benavides tlf. 620-474-5238 y 316-210-0004<br /> Cursillo de Cristiandad - Ultreyas – Wichita: último viernes del mes, 7 p.m. en la cafetería de la Escuela de San Patricio. Coordinadores: Efren y Laura Martinez asistidos por Laura Martinez. Arkansas City: tercer domingo del mes 1 p.m. Salón Parroquial de la Iglesia Sagrado Corazón. Coordinadora: Isabel Rodriguez. Hutchinson: cuarto domingo del mes, 1:30 p.m. en el Gimnasio de la Iglesia Nuestra Señora de Guadalupe. Coordinadora: Norma Hurueta 620-474-5238.<br /> Clases de finanzas del hogar: comenzarán las clases el 7 de agosto a las 6:30 p.m. en el Centro Pastoral San José en el 437 N. Topeka, Wichita. Estas clases serán presentadas por los Walter y Paty Benavides, cuatro lunes solamente. Llame al 269-3919 para más información.<br /> Clases de VIRTUS en español en el Centro Pastoral San José en el 437 N. Topeka, Wichita, de 5:30 a 8:30 p.m. El 22 de agosto. Para más información o registrarse, por favor .llame al Ministerio Hispano al 316-269-3919.</p> 			
				
		
				
				
	</div>
</div>
						</div>
					</div>
					<div class="clear"></div>
				</div>
											</div>
		</div>
				<div class="clear"></div>
	</div>
</div>
																										</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>
				<div id="rt-footer-surround">
			<div class="rt-container">
												<div id="rt-footer">
					<div class="rt-grid-12 rt-alpha rt-omega">
                        <div class="rt-block">
            	<div class="module-surround">
										<div class="module-content">
	                	

<div class="custom"  >
	<table style="width: 100%;">
<tbody>
<tr>
<td align="left" width="150"><a href="http://twitter.com/WichitaDiocese" target="_blank"><img src="/images/stories/mainsite/social/color/twitter.png" border="0" alt="Twitter" title="Twitter" /></a> <a href="http://www.facebook.com/pages/Wichita-KS/Catholic-Diocese-of-Wichita/375354963679"><img src="/images/stories/mainsite/social/color/facebook.png" border="0" alt="Facebook" title="Facebook" /></a> <a href="http://www.youtube.com/user/dioceseofwichita" target="_blank"><img src="/images/stories/mainsite/social/color/youtube.png" border="0" /></a> <a href="http://www.catholictv.com/home.aspx" target="_blank"><img src="/images/stories/mainsite/social/color/catholictv.png" border="0" /></a></td>
<td style="text-align: center;">Catholic Diocese of Wichita <strong>+</strong> 424 N. Broadway <strong>+</strong> Wichita, KS 67202 <strong>+ </strong>316.269.3900</td>
<td align="right" width="150"> </td>
</tr>
</tbody>
</table>
<p style="text-align: right;"><a href="https://wichitadio.solutiosoftware.com/administrator/index.php" target="_blank"><img class="noborder" src="/images/stories/solutio/lock.png" border="0" /></a></p>
<p style="text-align: right;"><span style="color: #444444; font-size: x-small;">Site by <a href="http://solutiosoftware.com/" target="_blank"><span style="color: #aaa;">Solutio</span></a></span></p></div>
						<div class="clear"></div>
					</div>
				</div>
            </div>
                    	
</div>
					<div class="clear"></div>
				</div>
							</div>
		</div>
										        
	</body>
</html>
